Pokaż wyniki od 1 do 4 z 4

Wątek: BMW e32 3,5 EML

  1. #1
    Początkujący Użytkownik Awatar LukiPL
    Dołączył
    Jan 2018
    Posty
    98
    BMW
    Bmw E32 3.5 1991 i 3.0 1987
    Skąd
    Sławno

    Post BMW e32 3,5 EML

    Witajcie,
    Po długim postoju moja 7 przestała odpalać. Po miesięcznym postoju odpaliła od strzała lecz po minucie pracy zgasła i koniec .
    Zabrałem się za wyczyszczenie kopułki i palca. po rozebraniu okazało się ze był nalot, dalej nie odpala.
    Następnie zabrałem się za EML. Rozebrałem, wyczyściłem



    Po złożeniu jest, pali od strzała, nie przerywa myślę jadę na jazdę próbną.
    Wszystko było fajnie do momentu aż jej nie zgasiłem.
    Ponownie nie odpala, można chechłać aż się aku rozładuje.
    Iskra i paliwo jest. Odpięcie przepływki nie daje żadnego efektu.
    Nigdy takiego problemu z nią nie miałem jak była systematycznie użytkowana, a tu dłuższy postój i już cyrki.
    Nie mam pomysłu
    Ostatnio edytowane przez LukiPL ; 09-06-2019 o 14:42

  2. #2
    Smerf Czepialski Awatar tuczi77
    Dołączył
    Oct 2008
    Posty
    11,067
    BMW
    E32 740iA
    Skąd
    ONA --> DW
    Blog
    1
    Nie wiem czy pomoże, bo nie wiem czy objawy podobne, ale przeczytaj:
    https://7er.pl/showthread.php/43299-...ci-DIS-screeny

  3. #3
    Początkujący Użytkownik Awatar LukiPL
    Dołączył
    Jan 2018
    Posty
    98
    BMW
    Bmw E32 3.5 1991 i 3.0 1987
    Skąd
    Sławno
    Sprawdzę i podmienię dziś czujnik położenia wału, pompa paliwa jest nowa ,ale jak z czujnikiem nie wyjdzie to też wymienię.

  4. #4
    Początkujący Użytkownik Awatar LukiPL
    Dołączył
    Jan 2018
    Posty
    98
    BMW
    Bmw E32 3.5 1991 i 3.0 1987
    Skąd
    Sławno
    Cytat Zamieszczone przez LukiPL Zobacz posta
    Sprawdzę i podmienię dziś czujnik położenia wału, pompa paliwa jest nowa ,ale jak z czujnikiem nie wyjdzie to też wymienię.
    Podmieniłem czujnik wału i bez zmian, pali jak chce. Zimna pali od strzała, natomiast gorąca raz odpala od razu a raz trzeba chechłać. Nie ma żdanej zależności czy gaz jest wyłączony i gaszę na PB czy załączę gaz i gaszę na LPG.
    Przeważnie nie odpala od 3-5 minutach od zgaszenia auta, po tym czasie odpali.
    Podmieniłem też profilaktycznie sterownik silnika, ale bez rezultatu.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •