Pokaż wyniki od 1 do 7 z 7

Wątek: Nagrzewnica problem z ciepłym i zimnym

  1. #1
    Zaawansowany Użytkownik Awatar maxtoto
    Dołączył
    Dec 2010
    Posty
    275
    BMW
    740iA M62TUB44 S2, 528iA M52 286 S1
    Skąd
    Polkowice

    Nagrzewnica problem z ciepłym i zimnym

    Witajcie, założyłem nowy zestaw elektrozaworów wraz z pompką niestety w dalszym ciągu na nogi oraz szybę leci gorące powietrze na stronę pasażera gorące na twarz kierowcy tylko letnie. Temperatura silnika rzadko osiąga 105 i po chwili spada nawet do 90. Nie słychać znamiennego cykania elektrozaworów a inpa wskazuje zwarcie pompki elektrycznej.
    Panel klimatronika? Cała nagrzewnica od czego zacząć?
    Pozdrawiam.
    Ostatnio edytowane przez maxtoto ; 14-03-2020 o 16:27

  2. #2
    Zaawansowany Użytkownik
    Dołączył
    Mar 2016
    Posty
    654
    BMW
    e38 728, E39 523, E53 3.0i
    Skąd
    Świętokrzyskie
    Czegoś nie rozumiem, silnik nie osiąga temperatury roboczej (wskazówka, nie stoi w pionie) ?
    e38 728, E39 523, E53 3.0i

  3. #3
    Zaawansowany Użytkownik Awatar maxtoto
    Dołączył
    Dec 2010
    Posty
    275
    BMW
    740iA M62TUB44 S2, 528iA M52 286 S1
    Skąd
    Polkowice
    Niby w pionie albo prawie w pionie, podejrzewam sterowanie uwalone czyli otwarte elektrozawory. Pytanie gdzie jest sterowanie. W panelu klimatronika? W samej nagrzewnicy? Nikt nie miał podobnego przypadku?
    Ostatnio edytowane przez maxtoto ; 15-03-2020 o 11:46

  4. #4
    Zaawansowany Użytkownik Awatar maxtoto
    Dołączył
    Dec 2010
    Posty
    275
    BMW
    740iA M62TUB44 S2, 528iA M52 286 S1
    Skąd
    Polkowice
    Podmieniłem panel niestety bez efektu, kopię dalej.
    Broń Masowego Wyprzedzania

  5. #5
    Zaawansowany Użytkownik Awatar maxtoto
    Dołączył
    Dec 2010
    Posty
    275
    BMW
    740iA M62TUB44 S2, 528iA M52 286 S1
    Skąd
    Polkowice
    Wstyd się przyznać, przy którymś podejściu do tematu wyciągnąłem bezpiecznik i nie włożyłem. Po czasie powróciłem do naprawy i zmieniłem zawory i teraz panel. Kopiąc zajrzałem do pudła bezpieczników a tam widoczny jego brak, straszny babol panowie. Teraz grzeje, chłodzi i wieje a temperatura robocza w normie - i choć jestem lżejszy o jakieś 1800 zł to temat definitywnie zakończony - po dwóch latach zmagań :).
    Ostatnio edytowane przez maxtoto ; 26-03-2020 o 20:25

  6. #6
    Smerf Czepialski Awatar tuczi77
    Dołączył
    Oct 2008
    Posty
    11,441
    BMW
    E32 740iA
    Skąd
    ONA --> DW
    Blog
    1
    Matkoboskokochano

  7. #7
    Zaawansowany Użytkownik Awatar maxtoto
    Dołączył
    Dec 2010
    Posty
    275
    BMW
    740iA M62TUB44 S2, 528iA M52 286 S1
    Skąd
    Polkowice
    Cytat Zamieszczone przez tuczi77 Zobacz posta
    Matkoboskokochano
    Najdroższo hehe.
    Broń Masowego Wyprzedzania

Podobne wątki

  1. [pozostale] WSPOMAGANIE na zimnym działa na ciepłym nie
    Przez Lawilet w dziale Seria e65 / e66 / e67
    Odpowiedzi: 9
    Ostatni post / autor: 25-04-2018, 10:31
  2. [klima] Problem z ciepłym nawiewem
    Przez spider19447 w dziale Seria e65 / e66 / e67
    Odpowiedzi: 6
    Ostatni post / autor: 25-08-2017, 17:03
  3. [silnik] m30b35 cieżko odpala na zimnym i na ciepłym silniku
    Przez bmw m30b35 w dziale Seria e32
    Odpowiedzi: 15
    Ostatni post / autor: 21-01-2016, 11:22
  4. [elektronika] Nie pali na ciepłym, na zimnym od kopa.
    Przez faraon20 w dziale Seria e38
    Odpowiedzi: 4
    Ostatni post / autor: 18-07-2011, 11:08
  5. PROBLEM Z ODPALANIEM 730D NA CIEPŁYM
    Przez janek500 w dziale Seria e38
    Odpowiedzi: 35
    Ostatni post / autor: 14-04-2010, 10:50

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •