Pokaż wyniki od 1 do 9 z 9

Wątek: Brak przelewu, problem z lpg/ układem chłodzenia

  1. #1
    Początkujący Użytkownik
    Dołączył
    Nov 2017
    Posty
    28
    BMW
    728i
    Skąd
    Warszawa

    Post Brak przelewu, problem z lpg/ układem chłodzenia

    Witam, od 2 lat posiadam bmw e38 2.8 i od zawsze jest ten sam problem, w lato jest okej, a gdy robi się zimno samochód po przełączeniu na lpg szarpie
    Nie mam przelewu w zbiorniczku wyrównawczym, jaka może być tego przyczyna?
    Wymieniłem chłodnicę, obudowę termostatu na aluminiową, odpowietrzniki, przewód między termostatem, a chłodnicą, elektryczną pompkę z zaworkami.
    Po wymianie tych elektrozaworów ogrzewanie na postoju działa, a przelewu dalej brak...
    Wydaje mi się że problem leży w układnie chłodzenia, ponieważ samochód przełącza się na LPG później niż w ciepłe dni (przy wyższej temperaturze na zegarach)
    Po wyłączeniu gazu i ponownym włączeniu nie przełączy się od razu na lpg tylko przez np. minutę chodzi na benzynie i po przełączeniu już nie ma szarpania.
    Ma ktoś jakiś pomysł?

  2. #2
    Smerf Czepialski Awatar tuczi77
    Dołączył
    Oct 2008
    Posty
    11,307
    BMW
    E32 740iA
    Skąd
    ONA --> DW
    Blog
    1
    Ustaw wyższą temperaturę przełączania na gaz, bo ewidentnie jest za niska (pewnie jest 30st).

  3. #3
    Początkujący Użytkownik
    Dołączył
    Nov 2017
    Posty
    28
    BMW
    728i
    Skąd
    Warszawa
    Może to by pomogło ale też nie do końca, bo dalej nie ma przelewu w zbiorniczku, i w lato na gaz przełącza się gdy wskazówka temperatury wychodzi z niebieskiego pola, a w zimę czasami dopiero przy pionie.
    Przestawienie temperatury na wyższą pewnie zlikwidowało by szarpanie ale przełączył by się na gaz pewnie dopiero po jakichś 10-15 km więc według mnie to nie jest rozwiązanie...
    Ostatnio edytowane przez tuczi77 ; 14-11-2019 o 09:04

  4. #4
    Smerf Czepialski Awatar tuczi77
    Dołączył
    Oct 2008
    Posty
    11,307
    BMW
    E32 740iA
    Skąd
    ONA --> DW
    Blog
    1
    Cytat Zamieszczone przez rafal1730 Zobacz posta
    według mnie to nie jest rozwiązanie...
    To jest rozwiązanie na szarpiące LPG, żeby nie denerwowało. A dlaczego nie widać strużki przelewu nie wiem i nikt tego za Ciebie nie rozwiąże anie nie poda gotowego rozwiązania. Spróbuj odpiąć wężyk przelewu i sprawdzić czy wtedy leci? Może spuść cały płyn i przedmuchaj układ? Może pompa wody ledwo zipie i nie kręci już tej wody tak jak powinna?

  5. #5
    yazg.o.t. Vip Awatar yaz
    Dołączył
    Jan 2011
    Posty
    2,143
    BMW
    e2439
    Skąd
    inąd
    Blog
    14
    Dodatkowa pompka do weryfikacji.
    Jeżeli masz INPĘ to wymuś jej pracę, jeżeli jest sprawna będziesz ją słyszał.
    Jeżeli nie, to do wymiany.

  6. #6
    Początkujący Użytkownik
    Dołączył
    Nov 2017
    Posty
    28
    BMW
    728i
    Skąd
    Warszawa
    Ten cienki wężyk od przelewu odpinałem, próbowałem w niego dmuchać, przy wymianie chłodnicy cały układ był płukany i wymieniany płyn.
    Gdyby dodatkowa pompka była padnięta to na wolnych obrotach po chwili postoju raczej by nie grzała? Przynajmniej tak było przed jej wymianą
    Wiesz może gdzie w inpie znajdę te wymuszanie jej włączenia?
    A co do pompy wody to chyba jedyna najrozsądniejsza przyczyna jaka może mi się wydawać, jak nic nie znajdę to chyba będę musiał ją wymienić profilaktycznie

  7. #7
    Zaawansowany Użytkownik Awatar rosomak79
    Dołączył
    Apr 2008
    Posty
    417
    BMW
    740i manual M60B40
    Skąd
    Kraków
    Witaj,
    Jaką masz instalacje lpg ?, nie ma błędów w kompie od lpg ?

  8. #8
    Doświadczony Użytkownik
    Dołączył
    Nov 2012
    Posty
    1,006
    BMW
    e38 2001r M62TUB44 + LPG
    Skąd
    Warszawa
    A może lewe powietrze, sparciałe uszczelki kolektora, przepustnicy, odmy?
    ...umów się i podjedz na Słomianą (j-max) - nich ci to sprawdzą

  9. #9
    Doświadczony Użytkownik Awatar jaro5
    Dołączył
    Jun 2011
    Posty
    2,509
    BMW
    F01 750i 540km 850N x-drive,ML 3,2CDI
    Skąd
    radom
    Cytat Zamieszczone przez shebi Zobacz posta
    A może lewe powietrze, sparciałe uszczelki kolektora, przepustnicy, odmy?
    ...umów się i podjedz na Słomianą (j-max) - nich ci to sprawdzą
    Co ma piernik do wiatraka ???? Może koło zapasowe jest w garażu i nie ma obiegu....Jak czytam nieraz takie informacje to jestem za ograniczeniem dostępu do forum dla ludzi co nie wiedza o czym piszą.
    było E21 316,E30 320,E32 730,E32 750,E34 540,E38 740i,E36 M3 3.0,E39 ALPINA 3.2.E65 745i, X3 3,0si

Podobne wątki

  1. [elektryka] Engine too hot! Problem z układem chłodzenia [750 lpg e65]
    Przez ploniuuu w dziale Seria e65 / e66 / e67
    Odpowiedzi: 6
    Ostatni post / autor: 27-07-2018, 00:58
  2. Odpowiedzi: 2
    Ostatni post / autor: 27-06-2015, 06:33
  3. [silnik] Problem z układem chłodzenia M60B30 E32
    Przez Florens w dziale Seria e32
    Odpowiedzi: 13
    Ostatni post / autor: 29-08-2014, 15:59
  4. [silnik] Problem z układem chłodzenia w E32 730i R6 90', wybija wode.
    Przez jarek88 w dziale Seria e32
    Odpowiedzi: 19
    Ostatni post / autor: 17-11-2011, 21:47
  5. Duży problem z układem chłodzenia w m62.
    Przez Piotr_R w dziale Seria e38
    Odpowiedzi: 14
    Ostatni post / autor: 01-08-2011, 23:19

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •