Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 25

Wątek: Pierwszy problem dziwny stuk tyle zawieszenie albo napęd. Kto pomoże?

  1. #1
    Początkujący Użytkownik
    Dołączył
    Aug 2017
    Posty
    24
    BMW
    E65 745i
    Skąd
    Chrzanów

    Post Pierwszy problem dziwny stuk tyle zawieszenie albo napęd. Kto pomoże?

    Witam. Mam pierwszy problem z moim BMW. Mianowicie stało się tak że wróciłem schowlem autko garażu jak zawsze wyjeżdżam wczoraj skręcamy w prawo i słyszałem dźwięk jak by coś z tyłu przy lewym kole tarlo i po czasie jest przeskok jak by w zawieszeniu. Po czasie zaczelo się tak już dziac w obie strony i dźwięk jak by się coś mielilo i szumialo. Dźwięk taki dziwny bo jak by pompa wspomagania ale dobiega z kół z tyłu. I stukot taki jak by przegub albo dyfer ale podczas ruszania i cofania nie ma nic więc to nie będzie to. Co dalej zauważyłem to to że jak ruszam siada mi prawa tylna strona a jak cofam to się podnosi jak by reczny był zaciągnięty. A ostatnio zacząłem używać ręcznego. Możliwe że coś tam się zrypalo? Ktoś może wie co to może być?

  2. #2
    Zaawansowany Użytkownik Awatar twin7
    Dołączył
    Dec 2014
    Posty
    587
    BMW
    E65 735i + E65 730d
    Skąd
    Szczucin-Antwerpen
    Może przytarty ręczny podnieś koło i sprawdź
    Ostatnio edytowane przez twin7 ; 11-08-2017 o 09:47

  3. #3
    Początkujący Użytkownik
    Dołączył
    Aug 2017
    Posty
    24
    BMW
    E65 745i
    Skąd
    Chrzanów
    Właśnie wydaje mi się że to coś od ręcznego będzie. Może nie był dawno używany. Wrócę z pracy postawie ja na klockach wskocze do kanału i będę sprawdzał. Ale może ktoś coś kiedyś miał podobnego.

  4. #4
    Doświadczony Użytkownik Awatar miro
    Dołączył
    Feb 2008
    Posty
    4,222
    BMW
    E65 730 i
    Skąd
    MEIN VATERLAND IST OBERSCHLESIEN
    Zrzuć tarcze z tyłu i zobacz w jakim stanie są szczęki. Może zarosły rdzą. Kontrolka "PARK" nie podświetla się na żółto?
    Mechanizm ręcznego masz w bagażniku pod takim plastikowym deklem na dwie śrubki imbusowe.
    Obstawiam ,ze pękła linka a układ był zapieczony i nie wrócił na swoje miejsce.
    Jak by faktycznie linka pękła to jedna nowa kosztuje 300pln w ASO ale mam namiar do firmy która zrobi za parę dyszek nową ,wiec jak by co to pisz.

  5. #5
    Początkujący Użytkownik
    Dołączył
    Aug 2017
    Posty
    24
    BMW
    E65 745i
    Skąd
    Chrzanów
    Właśnie żadnego komunikatu nie ma. Zaraz będę się brał za to i zobaczę. A z bagażnika można jakiś zobaczyć czy linka jest zerwania? Dzięki za info jak coś to będę pisal;)

  6. #6
    Doświadczony Użytkownik Awatar miro
    Dołączył
    Feb 2008
    Posty
    4,222
    BMW
    E65 730 i
    Skąd
    MEIN VATERLAND IST OBERSCHLESIEN
    Można,ale i tak nie minie Cie zrzucenie tylnych tarcz bo to tam raczej się coś blokuje.

  7. #7
    Początkujący Użytkownik
    Dołączył
    Aug 2017
    Posty
    24
    BMW
    E65 745i
    Skąd
    Chrzanów
    Ok. Dzieki za info dam znać jak zdjagnozuje co jest powodem awarii.

  8. #8
    Zaawansowany Użytkownik Awatar HTN
    Dołączył
    Oct 2012
    Posty
    895
    BMW
    730Ld 11.2006
    Skąd
    okolice Frankfurtu / Wrocław / Kotlina Kłodzka
    Rozebrać i sprawdzić. Być może mechanizm ktoś źle poskładał i się rozsypało.

    Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka

  9. #9
    Początkujący Użytkownik
    Dołączył
    Aug 2017
    Posty
    24
    BMW
    E65 745i
    Skąd
    Chrzanów
    No i Panowie dupa... auto poniesione hamulce rozebrane i wszystko ok. Zrobiłem jeszcze test bez hamulcy i niestety wychodzi na to że to dyfer... sprawdziłem olej i jest max. Dotykałem go podczas kręcenia się i słucham tam coś niego i czuć pod ręką. I przy wbijaniu biegu na d lub inna pozycje jest metaliczny stuk. Ile dyfer? Gdzie kupić? Czy regenerowac?

  10. #10
    Początkujący Użytkownik
    Dołączył
    Aug 2017
    Posty
    24
    BMW
    E65 745i
    Skąd
    Chrzanów
    I jak sprawdzić jakie mam przełożenie? Wyjdzie po vin-ie? I czy to normalne że padł dyfer? Może to przenosi wal albo skrzynia?

Strona 1 z 3 123 OstatniOstatni

Podobne wątki

  1. [elektryka] pierwsze prace i pierwszy problem
    Przez gwb w dziale Seria e32
    Odpowiedzi: 3
    Ostatni post / autor: 18-01-2014, 00:51
  2. e38 Problem z opnami na tyle 18 cali
    Przez Radox w dziale Felgi, opony, itp.
    Odpowiedzi: 10
    Ostatni post / autor: 03-06-2012, 13:43
  3. Problem z odpaleniem auta cos z immo albo ews
    Przez E38MIGLANC w dziale Seria e38
    Odpowiedzi: 1
    Ostatni post / autor: 05-12-2010, 15:18
  4. Pierwszy poważny problem z e38.
    Przez Rymar w dziale Seria e38
    Odpowiedzi: 18
    Ostatni post / autor: 06-02-2010, 07:25
  5. Odpowiedzi: 13
    Ostatni post / autor: 08-08-2008, 10:00

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •